<!DOCTYPE html> <!--[if lt IE 10]><html lang="en" class="lt-ie10"><![endif]--><!--[if gte IE 9]><!--><html lang="en"><!--<![endif]--> <head prefix="og: http://ogp.me/ns#"> <meta charset="utf-8"> <!-- Designed & Developed by Liquid Light (https://www.liquidlight.co.uk) This website is powered by TYPO3 - inspiring people to share! TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL. TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners. Information and contribution at http://typo3.org/ --> <base href="http://www.afdb.org"> <link rel="shortcut icon" href="/assets/afdb/img/favicon.ico" type="image/x-icon; charset=binary"> <link rel="icon" href="/assets/afdb/img/favicon.ico" type="image/x-icon; charset=binary"> <title>Workshop on Fighting Corruption and Tackling Illicit Financial Flows from Africa - African Development Bank</title> <meta property="search:type" content="news"> <meta property="search:title" content="Workshop on Fighting Corruption and Tackling Illicit Financial Flows from Africa"> <meta property="search:created" content="2016-08-31T17:30:25+01:00"> <meta property="search:modified" content="2016-10-21T11:10:48+01:00"> <script data-schema="Organization" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"African Development Bank","url":"http:\/\/www.afdb.org","logo":"http:\/\/www.afdb.org\/assets\/afdb\/img\/logo_print.png"}</script> <script data-schema="WebSite" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"African Development Bank","url":"http:\/\/www.afdb.org"}</script> <meta property="og:site_name" content="African Development Bank"> <meta property="og:type" content="article"> <meta name="twitter:card" content="summary"> <meta name="twitter:title" property="og:title" content="Workshop on Fighting Corruption and Tackling Illicit Financial Flows from Africa"> <meta name="twitter:url" property="og:url" content="http://www.afdb.org/en/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/"> <meta name="twitter:description" property="og:description" content="Governance lies at the heart of addressing development challenges on the continent. While the story of the past decade has been one of steady progress throughout Africa, issues of governance, including lack of transparency and accountability remain pervasive concerns, undermining social, economic and political progress at many levels."> <meta property="search:taxonomy:countries" content="[{&quot;id&quot;:&quot;592&quot;,&quot;title&quot;:&quot;C\u00f4te d\u2019Ivoire&quot;}]"> <meta property="search:taxonomy:themes" content="[{&quot;id&quot;:&quot;642&quot;,&quot;title&quot;:&quot;Economic &amp; Financial Governance&quot;},{&quot;id&quot;:&quot;8689&quot;,&quot;title&quot;:&quot;Partnership on Illicit Finance&quot;},{&quot;id&quot;:&quot;6828&quot;,&quot;title&quot;:&quot;African Natural Resources Center (ANRC)&quot;}]"> <meta name="generator" content="TYPO3 6.0 CMS"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="description" content="Governance lies at the heart of addressing development challenges on the continent. While the story of the past decade has been one of steady..."> <link rel="stylesheet" href="/typo3temp/compressor/merged-c11ecd200bb0a95a0abca9015796ae32-efde08d281be742d6aaeec32afc7b955.css?1481544686" media="screen"> <link rel="stylesheet" href="/typo3temp/compressor/merged-d50c8079a09132df9ed481eb990e05b2-a722327ed6aba13bae7d9c6d221839f6.css?1479730007" media="screen and (min-width: 45em)"> <link rel="stylesheet" href="/typo3temp/compressor/merged-ec995141053929312f919a387847dc57-a984b74899ea9dab5a5e04e82abbaa85.css?1466613195" media="print"> <link rel="alternate" type="application/rss+xml" title="News (RSS 2.0)" href="http://www.afdb.org/en/news-and-events/news/rss/"> <link rel="alternate" type="application/rss+xml" title="Multimedia (RSS 2.0)" href="http://www.afdb.org/en/news-and-events/multimedia/rss/"> <link rel="alternate" type="application/rss+xml" title="Project Portfolio (RSS 2.0)" href="http://www.afdb.org/en/projects-and-operations/project-portfolio/rss/"> <link rel="alternate" type="application/rss+xml" title="Current Vacancies (RSS 2.0)" href="http://www.afdb.org/en/about-us/careers/current-vacancies/rss/"> <link rel="alternate" type="application/rss+xml" title="Contract Awards (RSS 2.0)" href="http://www.afdb.org/en/about-us/corporate-procurement/contract-awards/rss/"> <link rel="alternate" type="application/rss+xml" title="This is Africa's hour (RSS 2.0)" href="http://www.afdb.org/en/blogs/this-is-africas-hour/rss/"> <link rel="alternate" type="application/rss+xml" title="AfDB: Championing inclusive growth across Africa (RSS 2.0)" href="http://www.afdb.org/en/blogs/afdb-championing-inclusive-growth-across-africa/rss/"> <link rel="alternate" type="application/rss+xml" title="A race against time (RSS 2.0)" href="http://www.afdb.org/en/blogs/a-race-against-time/rss/"> <link rel="alternate" type="application/rss+xml" title="Integrating Africa (RSS 2.0)" href="http://www.afdb.org/en/blogs/integrating-africa/rss/"> <link rel="alternate" type="application/rss+xml" title="Measuring the pulse of Economic Transformation in West Africa (RSS 2.0)" href="http://www.afdb.org/en/blogs/measuring-the-pulse-of-economic-transformation-in-west-africa/rss/"> <link rel="search" type="application/opensearchdescription+xml" title="African Development Bank" href="http://www.afdb.org/en/open-search/"> <link rel="manifest" href="http://www.afdb.org/en/manifest/"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-716555-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script> <link rel="alternate" hreflang="en" href="http://www.afdb.org/en/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/"> <link rel="alternate" hreflang="fr" href="http://www.afdb.org/fr/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/"> <script>document.documentElement.className+=' hasJs';(function(w,d){w.errorQ=[];w.onerror=function(m,f,l){errorQ.push({m:m,f:f,l:l});return true}})(window,document);(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script> <link rel="canonical" href="http://www.afdb.org/en/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/">
</head> <body itemscope itemtype="http://schema.org/WebPage"> <div id="page"> <div class="wrapper"> <div id="header"><div class="wrapper"><div id="options"><div id="optionsWrapper"><div id="logo"><div class="wrapper"><a href="http://www.afdb.org/en/" title="African Development Bank - Building today, a better Africa tomorrow" ><img src="/assets/afdb/img/logo_print.png" width="200" height="107" alt="African Development Bank" title="African Development Bank"></a></div></div><div id="mobileNavigation"><div class="wrapper"><ul><li class="menu" data-target="#primaryNavigation"><span>Menu</span></li><li class="search" data-target="#search"><span>Search</span></li><li class="lang" data-target="#switcher"><span>Language</span></li></ul><div class="clear"></div></div></div><div id="rightpanel"><div id="switcher"><ul class="navigation horizontal"><li class="active first"><a href="/en/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/" title="Article" class="active"><span>English</span></a></li><li class="last"><a href="/fr/news-and-events/article/workshop-on-fighting-corruption-and-tackling-illicit-financial-flows-from-africa-16061/" title="Article" ><span>Français</span></a></li></ul><div class="clear"></div></div><div id="search"><form action="/en/search/" method="get"><fieldset><legend>Site search</legend><label><span>Search keyword(s): </span><input name="query" placeholder="" type="text" size="20" autocomplete="off" ></label><button class="search"><span>Search</span></button></fieldset></form></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="primaryNavigation"><nav role="navigation"><div class="wrapper"><ul class="navigation horizontal"><li class=""><a href="/en/" title="Home" accesskey="h"><span>Home</span></a></li><li class="hasChildren pageCountriesNavigation"><a href="/en/countries/" title="Countries" accesskey="c"><span>Countries</span></a><ul class="subNav"><li class="hasChildren "><a href="/en/countries/north-africa/" title="North Africa" ><span>North Africa</span></a><ul class="subNav"><li class=" "><a href="/en/countries/north-africa/algeria/" title="Algeria" ><span>Algeria</span></a></li><li class=" "><a href="/en/countries/north-africa/egypt/" title="Egypt" ><span>Egypt</span></a></li><li class=" "><a href="/en/countries/north-africa/libya/" title="Libya" ><span>Libya</span></a></li><li class=" "><a href="/en/countries/north-africa/mauritania/" title="Mauritania" ><span>Mauritania</span></a></li><li class=" "><a href="/en/countries/north-africa/morocco/" title="Morocco" ><span>Morocco</span></a></li><li class=" "><a href="/en/countries/north-africa/tunisia/" title="Tunisia" ><span>Tunisia</span></a></li></ul></li><li class="hasChildren "><a href="/en/countries/west-africa/" title="West Africa" ><span>West Africa</span></a><ul class="subNav"><li class=" "><a href="/en/countries/west-africa/benin/" title="Benin" ><span>Benin</span></a></li><li class=" "><a href="/en/countries/west-africa/burkina-faso/" title="Burkina Faso" ><span>Burkina Faso</span></a></li><li class=" "><a href="/en/countries/west-africa/cape-verde/" title="Cape Verde" ><span>Cape Verde</span></a></li><li class=" "><a href="/en/countries/west-africa/cote-d%e2%80%99ivoire/" title="Côte d’Ivoire" ><span>Côte d’Ivoire</span></a></li><li class=" "><a href="/en/countries/west-africa/gambia/" title="Gambia" ><span>Gambia</span></a></li><li class=" "><a href="/en/countries/west-africa/ghana/" title="Ghana" ><span>Ghana</span></a></li><li class=" "><a href="/en/countries/west-africa/guinea/" title="Guinea" ><span>Guinea</span></a></li><li class=" "><a href="/en/countries/west-africa/guinea-bissau/" title="Guinea-Bissau" ><span>Guinea-Bissau</span></a></li><li class=" "><a href="/en/countries/west-africa/liberia/" title="Liberia" ><span>Liberia</span></a></li><li class=" "><a href="/en/countries/west-africa/mali/" title="Mali" ><span>Mali</span></a></li><li class=" "><a href="/en/countries/west-africa/niger/" title="Niger" ><span>Niger</span></a></li><li class=" "><a href="/en/countries/west-africa/nigeria/" title="Nigeria" ><span>Nigeria</span></a></li><li class=" "><a href="/en/countries/west-africa/senegal/" title="Senegal" ><span>Senegal</span></a></li><li class=" "><a href="/en/countries/west-africa/sierra-leone/" title="Sierra Leone" ><span>Sierra Leone</span></a></li><li class=" "><a href="/en/countries/west-africa/togo/" title="Togo" ><span>Togo</span></a></li></ul></li><li class="hasChildren "><a href="/en/countries/east-africa/" title="East Africa" ><span>East Africa</span></a><ul class="subNav"><li class=" "><a href="/en/countries/east-africa/burundi/" title="Burundi" ><span>Burundi</span></a></li><li class=" "><a href="/en/countries/east-africa/comoros/" title="Comoros" ><span>Comoros</span></a></li><li class=" "><a href="/en/countries/east-africa/djibouti/" title="Djibouti" ><span>Djibouti</span></a></li><li class=" "><a href="/en/countries/east-africa/eritrea/" title="Eritrea" ><span>Eritrea</span></a></li><li class=" "><a href="/en/countries/east-africa/ethiopia/" title="Ethiopia" ><span>Ethiopia</span></a></li><li class=" "><a href="/en/countries/east-africa/kenya/" title="Kenya" ><span>Kenya</span></a></li><li class=" "><a href="/en/countries/east-africa/rwanda/" title="Rwanda" ><span>Rwanda</span></a></li><li class=" "><a href="/en/countries/east-africa/seychelles/" title="Seychelles" ><span>Seychelles</span></a></li><li class=" "><a href="/en/countries/east-africa/somalia/" title="Somalia" ><span>Somalia</span></a></li><li class=" "><a href="/en/countries/east-africa/sudan/" title="Sudan" ><span>Sudan</span></a></li><li class=" "><a href="/en/countries/east-africa/south-sudan/" title="South Sudan" ><span>South Sudan</span></a></li><li class=" "><a href="/en/countries/east-africa/tanzania/" title="Tanzania" ><span>Tanzania</span></a></li><li class=" "><a href="/en/countries/east-africa/uganda/" title="Uganda" ><span>Uganda</span></a></li></ul></li><li class="hasChildren "><a href="/en/countries/central-africa/" title="Central Africa" ><span>Central Africa</span></a><ul class="subNav"><li class=" "><a href="/en/countries/central-africa/cameroon/" title="Cameroon" ><span>Cameroon</span></a></li><li class=" "><a href="/en/countries/central-africa/central-african-republic/" title="Central African Republic" ><span>Central African Republic</span></a></li><li class=" "><a href="/en/countries/central-africa/chad/" title="Chad" ><span>Chad</span></a></li><li class=" "><a href="/en/countries/central-africa/congo/" title="Congo" ><span>Congo</span></a></li><li class=" "><a href="/en/countries/central-africa/democratic-republic-of-congo/" title="Democratic Republic of Congo" ><span>Democratic Republic of Congo</span></a></li><li class=" "><a href="/en/countries/central-africa/equatorial-guinea/" title="Equatorial Guinea" ><span>Equatorial Guinea</span></a></li><li class=" "><a href="/en/countries/central-africa/gabon/" title="Gabon" ><span>Gabon</span></a></li><li class=" "><a href="/en/countries/central-africa/madagascar/" title="Madagascar" ><span>Madagascar</span></a></li></ul></li><li class="hasChildren "><a href="/en/countries/southern-africa/" title="Southern Africa" ><span>Southern Africa</span></a><ul class="subNav"><li class=" "><a href="/en/countries/southern-africa/angola/" title="Angola" ><span>Angola</span></a></li><li class=" "><a href="/en/countries/southern-africa/botswana/" title="Botswana" ><span>Botswana</span></a></li><li class=" "><a href="/en/countries/southern-africa/lesotho/" title="Lesotho" ><span>Lesotho</span></a></li><li class=" "><a href="/en/countries/southern-africa/malawi/" title="Malawi" ><span>Malawi</span></a></li><li class=" "><a href="/en/countries/southern-africa/mauritius/" title="Mauritius" ><span>Mauritius</span></a></li><li class=" "><a href="/en/countries/southern-africa/mozambique/" title="Mozambique" ><span>Mozambique</span></a></li><li class=" "><a href="/en/countries/southern-africa/namibia/" title="Namibia" ><span>Namibia</span></a></li><li class=" "><a href="/en/countries/southern-africa/sao-tome-principe/" title="São Tomé &amp; Príncipe" ><span>São Tomé &amp; Príncipe</span></a></li><li class=" "><a href="/en/countries/southern-africa/south-africa/" title="South Africa" ><span>South Africa</span></a></li><li class=" "><a href="/en/countries/southern-africa/swaziland/" title="Swaziland" ><span>Swaziland</span></a></li><li class=" "><a href="/en/countries/southern-africa/zambia/" title="Zambia" ><span>Zambia</span></a></li><li class=" "><a href="/en/countries/southern-africa/zimbabwe/" title="Zimbabwe" ><span>Zimbabwe</span></a></li></ul></li></ul></li><li class="hasChildren "><a href="/en/topics-and-sectors/" title="Topics &amp; Sectors" accesskey="t"><span>Topics &amp; Sectors</span></a><ul class="subNav"><li class="hasChildren topicsectorlevel2"><a href="/en/topics-and-sectors/topics/" title="Topics" ><span>Topics</span></a><ul class="subNav"><li class=" "><a href="/en/topics-and-sectors/topics/civil-society/" title="Civil Society" ><span>Civil Society</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/employment/" title="Employment" ><span>Employment</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/financial-crisis/" title="Financial Crisis" ><span>Financial Crisis</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/food-production/" title="Food Production" ><span>Food Production</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/millennium-development-goals-mdgs/" title="Millennium Development Goals (MDGs)" ><span>Millennium Development Goals (MDGs)</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/partnerships/" title="Partnerships" ><span>Partnerships</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/poverty-reduction/" title="Poverty Reduction" ><span>Poverty Reduction</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/quality-assurance-results/" title="Quality Assurance &amp; Results" ><span>Quality Assurance &amp; Results</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/regional-integration/" title="Regional Integration" ><span>Regional Integration</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/sanctions-system/" title="Sanctions System" ><span>Sanctions System</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/structural-transformation/" title="Structural Transformation" ><span>Structural Transformation</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/youth/" title="Youth" ><span>Youth</span></a></li><li class=""><a href="/en/topics-and-sectors/topics/ebola/" title="Ebola" ><span>Ebola</span></a></li><li class=" "><a href="/en/topics-and-sectors/topics/nutrition/" title="Nutrition" ><span>Nutrition</span></a></li><li class=""><a href="http://idev.afdb.org/" title="Independent Development Evaluation (IDEV)" ><span>Independent Development Evaluation (IDEV)</span></a></li><li class=" "><a href="/en/independent-review-mechanism/" title="Independent Review Mechanism (IRM)" ><span>Independent Review Mechanism (IRM)</span></a></li></ul></li><li class="hasChildren topicsectorlevel2"><a href="/en/topics-and-sectors/initiatives-partnerships/" title="Initiatives &amp; Partnerships" ><span>Initiatives &amp; Partnerships</span></a><ul class="subNav"><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/access-to-finance-for-smes-through-fis/" title="Access to finance for SMEs through FIs" ><span>Access to finance for SMEs through FIs</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/africa-climate-change-fund/" title="Africa Climate Change Fund" ><span>Africa Climate Change Fund</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/africa-trade-fund/" title="Africa Trade Fund" ><span>Africa Trade Fund</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/africa50/about-us/" title="Africa50" ><span>Africa50</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/african-fertilizer-financing-mechanism/" title="African Fertilizer Financing Mechanism" ><span>African Fertilizer Financing Mechanism</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-financial-markets-initiative-afmi/" title="African Financial Markets Initiative (AFMI)" ><span>African Financial Markets Initiative (AFMI)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-financing-partnership/" title="African Financing Partnership" ><span>African Financing Partnership</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/african-guarantee-fund-for-small-and-medium-sized-enterprises/" title="African Guarantee Fund for Small and Medium-sized Enterprises" ><span>African Guarantee Fund for Small and Medium-sized Enterprises</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/african-legal-support-facility/" title="African Legal Support Facility" ><span>African Legal Support Facility</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/african-natural-resources-center-anrc/" title="African Natural Resources Center (ANRC)" ><span>African Natural Resources Center (ANRC)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-carbon-support-program/" title="African Carbon Support Program" ><span>African Carbon Support Program</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-peer-review-mechanism/" title="African Peer Review Mechanism" ><span>African Peer Review Mechanism</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-water-facility/" title="African Water Facility" ><span>African Water Facility</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/african-women-in-business-initiative/" title="African Women in Business Initiative" ><span>African Women in Business Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/agriculture-fast-track-aft-fund/" title="Agriculture Fast Track (AFT) Fund" ><span>Agriculture Fast Track (AFT) Fund</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/aid-for-trade-trust-fund/" title="Aid for Trade Trust Fund" ><span>Aid for Trade Trust Fund</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/boost-africa-empowering-young-african-entrepreneurs/" title="Boost Africa: Empowering Young African Entrepreneurs" ><span>Boost Africa: Empowering Young African Entrepreneurs</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/climate-for-development-in-africa-climdev-africa-initiative/" title="Climate for Development in Africa (ClimDev-Africa) Initiative" ><span>Climate for Development in Africa (ClimDev-Africa) Initiative</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/climate-investment-funds-cif/" title="Climate Investment Funds (CIF)" ><span>Climate Investment Funds (CIF)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/congo-basin-forest-fund/" title="Congo Basin Forest Fund" ><span>Congo Basin Forest Fund</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/deauville-partnership/" title="Deauville Partnership" ><span>Deauville Partnership</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/debt-relief-initiatives/" title="Debt Relief Initiatives" ><span>Debt Relief Initiatives</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/emergency-liquidity-facility-elf/" title="Emergency Liquidity Facility (ELF)" ><span>Emergency Liquidity Facility (ELF)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/enhanced-private-sector-assistance-for-africa-epsa-initiative/" title="Enhanced Private Sector Assistance for Africa: EPSA Initiative" ><span>Enhanced Private Sector Assistance for Africa: EPSA Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/extractive-industries-transparency-initiative/" title="Extractive Industries Transparency Initiative" ><span>Extractive Industries Transparency Initiative</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/fragile-states-facility/" title="Fragile States Facility" ><span>Fragile States Facility</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/fund-for-african-private-sector-assistance/" title="Fund for African Private Sector Assistance" ><span>Fund for African Private Sector Assistance</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/global-environment-facility-gef/" title="Global Environment Facility (GEF) " ><span>Global Environment Facility (GEF) </span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/green-bond-program/" title="Green Bond Program" ><span>Green Bond Program</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/green-climate-fund/" title="Green Climate Fund" ><span>Green Climate Fund</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/green-growth-initiative/" title="Green Growth Initiative" ><span>Green Growth Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/health-in-africa-fund/" title="Health in Africa Fund" ><span>Health in Africa Fund</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/high-level-panel-on-fragile-states/" title="High-Level Panel on Fragile States" ><span>High-Level Panel on Fragile States</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/information-centre-for-the-extractives-sector/" title="Information Centre for the Extractives Sector" ><span>Information Centre for the Extractives Sector</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/investment-climate-facility/" title="Investment Climate Facility" ><span>Investment Climate Facility</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/making-finance-work-for-africa-partnership/" title="Making Finance Work for Africa Partnership" ><span>Making Finance Work for Africa Partnership</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/microfinance-multidonor-trust-fund/" title="Microfinance Multidonor Trust Fund " ><span>Microfinance Multidonor Trust Fund </span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/middle-income-countries/" title="Middle Income Countries " ><span>Middle Income Countries </span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/migration-and-development-initiative/" title="Migration and Development Initiative" ><span>Migration and Development Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/multi-donor-governance-trust-fund/" title="Multi-Donor Governance Trust Fund" ><span>Multi-Donor Governance Trust Fund</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/multidonor-water-partnership-program/" title="Multidonor Water Partnership Program" ><span>Multidonor Water Partnership Program</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/nepad/" title="NEPAD" ><span>NEPAD</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/nepad-infrastructure-project-preparation-facility-nepad-ippf/" title="NEPAD Infrastructure Project Preparation Facility (NEPAD-IPPF)" ><span>NEPAD Infrastructure Project Preparation Facility (NEPAD-IPPF)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/programme-for-infrastructure-development-in-africa-pida/" title="Programme for Infrastructure Development in Africa (PIDA)" ><span>Programme for Infrastructure Development in Africa (PIDA)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/power-africa-initiative/" title="Power Africa Initiative" ><span>Power Africa Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/rural-water-supply-sanitation-initiative/" title="Rural Water Supply &amp; Sanitation Initiative" ><span>Rural Water Supply &amp; Sanitation Initiative</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/seed-capital-assistance-facility-scaf/" title="Seed Capital Assistance Facility (SCAF)" ><span>Seed Capital Assistance Facility (SCAF)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/south-south-cooperation-trust-fund/" title="South-South Cooperation Trust Fund" ><span>South-South Cooperation Trust Fund</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/sustainable-energy-for-all-se4all/" title="Sustainable Energy for All (SE4ALL)" ><span>Sustainable Energy for All (SE4ALL)</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/sustainable-energy-fund-for-africa/" title="Sustainable Energy Fund for Africa" ><span>Sustainable Energy Fund for Africa</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/strategic-partnership-with-africa/" title="Strategic Partnership with Africa" ><span>Strategic Partnership with Africa</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/trade-finance-program/" title="Trade Finance Program" ><span>Trade Finance Program</span></a></li><li class=" "><a href="/en/topics-and-sectors/initiatives-partnerships/africa-visa-openness-index/" title="Africa Visa Openness Index" ><span>Africa Visa Openness Index</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/zimbabwe-multi-donor-trust-fund/" title="Zimbabwe Multi-Donor Trust Fund" ><span>Zimbabwe Multi-Donor Trust Fund</span></a></li><li class=""><a href="/en/topics-and-sectors/initiatives-partnerships/afdb-oecd-joint-initiative/" title="AfDB - OECD Joint Initiative" ><span>AfDB - OECD Joint Initiative</span></a></li></ul></li><li class="hasChildren topicsectorlevel2"><a href="/en/topics-and-sectors/sectors/" title="Sectors" ><span>Sectors</span></a><ul class="subNav"><li class=" "><a href="/en/topics-and-sectors/sectors/agriculture-agro-industries/" title="Agriculture &amp; Agro-industries" ><span>Agriculture &amp; Agro-industries</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/climate-change/" title="Climate Change" ><span>Climate Change</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/economic-financial-governance/" title="Economic &amp; Financial Governance" ><span>Economic &amp; Financial Governance</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/education/" title="Education" ><span>Education</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/energy-power/" title="Energy &amp; Power" ><span>Energy &amp; Power</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/environment/" title="Environment " ><span>Environment </span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/gender/" title="Gender" ><span>Gender</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/health/" title="Health" ><span>Health</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/human-capital-development/" title="Human Capital Development " ><span>Human Capital Development </span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/information-communication-technology/" title="Information &amp; Communication Technology" ><span>Information &amp; Communication Technology</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/infrastructure/" title="Infrastructure" ><span>Infrastructure</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/private-sector/" title="Private Sector" ><span>Private Sector</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/transport/" title="Transport" ><span>Transport</span></a></li><li class=" "><a href="/en/topics-and-sectors/sectors/water-supply-sanitation/" title="Water Supply &amp; Sanitation" ><span>Water Supply &amp; Sanitation</span></a></li></ul></li></ul></li><li class="hasChildren "><a href="/en/projects-and-operations/" title="Projects &amp; Operations" accesskey="p"><span>Projects &amp; Operations</span></a><ul class="subNav"><li class=""><a href="/en/projects-and-operations/mapafrica/" title="MapAfrica" ><span>MapAfrica</span></a></li><li class=""><a href="/en/projects-and-operations/project-portfolio/" title="Project Portfolio" ><span>Project Portfolio</span></a></li><li class=""><a href="/en/projects-and-operations/selected-projects/" title="Selected Projects" ><span>Selected Projects</span></a></li><li class="hasChildren "><a href="/en/projects-and-operations/project-cycle/" title="Project Cycle" ><span>Project Cycle</span></a><ul class="subNav"><li class=""><a href="/en/projects-and-operations/project-cycle/project-identification/" title="Project identification" ><span>Project identification</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/project-preparation/" title="Project preparation" ><span>Project preparation</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/project-appraisal/" title="Project appraisal" ><span>Project appraisal</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/loan-negotiation/" title="Loan negotiation" ><span>Loan negotiation</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/board-approval/" title="Board approval" ><span>Board approval</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/loan-signing/" title="Loan signing" ><span>Loan signing</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/loan-effectiveness/" title="Loan effectiveness" ><span>Loan effectiveness</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/implementation/" title="Implementation" ><span>Implementation</span></a></li><li class=""><a href="/en/projects-and-operations/project-cycle/post-evaluation/" title="Post evaluation" ><span>Post evaluation</span></a></li></ul></li><li class="hasChildren "><a href="/en/projects-and-operations/financial-products/" title="Financial Products" ><span>Financial Products</span></a><ul class="subNav"><li class=" "><a href="/en/projects-and-operations/financial-products/african-development-bank/" title="African Development Bank" ><span>African Development Bank</span></a></li><li class=" "><a href="/en/projects-and-operations/financial-products/african-development-fund/" title="African Development Fund" ><span>African Development Fund</span></a></li></ul></li><li class="hasChildren "><a href="/en/projects-and-operations/procurement/" title="Procurement" ><span>Procurement</span></a><ul class="subNav"><li class=""><a href="/en/projects-and-operations/procurement/new-procurement-policy/" title="New Procurement Policy" ><span>New Procurement Policy</span></a></li><li class=""><a href="/en/projects-and-operations/procurement/consultancy-services-e-consultant/" title="Consultancy Services (E-Consultant)" ><span>Consultancy Services (E-Consultant)</span></a></li><li class=" "><a href="/en/projects-and-operations/procurement/resources-for-businesses/" title="Resources for Businesses" ><span>Resources for Businesses</span></a></li><li class=" "><a href="/en/projects-and-operations/procurement/resources-for-borrowers/" title="Resources for Borrowers" ><span>Resources for Borrowers</span></a></li><li class=" "><a href="/en/projects-and-operations/procurement/tools-reports/" title="Tools &amp; Reports" ><span>Tools &amp; Reports</span></a></li><li class=" "><a href="/en/projects-and-operations/procurement/frequently-asked-questions/" title="Frequently asked questions" ><span>Frequently asked questions</span></a></li><li class=" "><a href="/en/projects-and-operations/procurement/debarment-and-sanctions-procedures/" title="Debarment and Sanctions Procedures " ><span>Debarment and Sanctions Procedures </span></a></li><li class=""><a href="/en/projects-and-operations/procurement/projects-procurements-services-contacts/" title="Projects Procurements Services Contacts" ><span>Projects Procurements Services Contacts</span></a></li><li class=""><a href="/en/documents/project-related-procurement/" title="Project Related Procurement" ><span>Project Related Procurement</span></a></li></ul></li><li class="hasChildren "><a href="/en/projects-and-operations/financial-management/" title="Financial Management" ><span>Financial Management</span></a><ul class="subNav"><li class=" "><a href="/en/projects-and-operations/financial-management/levels-of-financial-management/" title="Levels of financial management" ><span>Levels of financial management</span></a></li><li class=""><a href="/en/projects-and-operations/financial-management/other-useful-information/" title="Other useful information " ><span>Other useful information </span></a></li><li class=""><a href="/en/projects-and-operations/financial-management/financial-reporting/" title="Financial Reporting" ><span>Financial Reporting</span></a></li><li class=" "><a href="/en/projects-and-operations/financial-management/financial-management-policies-procedures/" title="Financial management policies &amp; procedures " ><span>Financial management policies &amp; procedures </span></a></li><li class=""><a href="/en/projects-and-operations/financial-management/financial-management-services-contacts/" title="Financial Management Services Contacts" ><span>Financial Management Services Contacts</span></a></li></ul></li></ul></li><li class="active hasChildren "><a href="/en/news-and-events/" title="News &amp; Events" accesskey="n" class="active"><span>News &amp; Events</span></a><ul class="subNav"><li class=""><a href="/en/news-and-events/news/" title="News" ><span>News</span></a></li><li class=""><a href="/en/news-and-events/projects-stories/" title="Projects Stories" ><span>Projects Stories</span></a></li><li class=""><a href="/en/news-and-events/press-releases/" title="Press Releases" ><span>Press Releases</span></a></li><li class="hasChildren "><a href="/en/news-and-events/loans-grants/" title="Loans &amp; Grants" ><span>Loans &amp; Grants</span></a><ul class="subNav"><li class=""><a href="/en/news-and-events/loans-grants/approvals/" title="Approvals" ><span>Approvals</span></a></li><li class=""><a href="/en/news-and-events/loans-grants/agreements/" title="Agreements" ><span>Agreements</span></a></li></ul></li><li class=""><a href="/en/news-and-events/speeches/" title="Speeches" ><span>Speeches</span></a></li><li class=""><a href="/en/news-and-events/interviews/" title="Interviews" ><span>Interviews</span></a></li><li class="hasChildren "><a href="/en/news-and-events/events-calendar/" title="Events Calendar" ><span>Events Calendar</span></a><ul class="subNav"><li class=""><a href="/en/news-and-events/events-calendar/upcoming/" title="Upcoming" ><span>Upcoming</span></a></li><li class=""><a href="/en/news-and-events/events-calendar/past/" title="Past" ><span>Past</span></a></li><li class=""><a href="/en/news-and-events/events-calendar/advanced-search/" title="Advanced Search" ><span>Advanced Search</span></a></li></ul></li><li class=""><a href="/en/news-and-events/multimedia/" title="Multimedia" ><span>Multimedia</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/" title="Documents" accesskey="d"><span>Documents</span></a><ul class="subNav"><li class="hasChildren "><a href="/en/documents/administrative-tribunal/" title="Administrative Tribunal" ><span>Administrative Tribunal</span></a><ul class="subNav"><li class=""><a href="/en/documents/administrative-tribunal/application-form/" title="Application Form" ><span>Application Form</span></a></li><li class=""><a href="/en/documents/administrative-tribunal/judgment/" title="Judgment" ><span>Judgment</span></a></li><li class=""><a href="/en/documents/administrative-tribunal/statute/" title="Statute" ><span>Statute</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/board-documents/" title="Board Documents" ><span>Board Documents</span></a><ul class="subNav"><li class=" "><a href="/en/documents/board-documents/board-of-directors-documents/" title="Board of Directors Documents" ><span>Board of Directors Documents</span></a></li><li class=" "><a href="/en/documents/board-documents/board-of-governors-documents/" title="Board of Governors Documents" ><span>Board of Governors Documents</span></a></li></ul></li><li class=""><a href="/en/documents/budget-documents/" title="Budget Documents" ><span>Budget Documents</span></a></li><li class="hasChildren "><a href="/en/documents/compliance-reviews/" title="Compliance Reviews" ><span>Compliance Reviews</span></a><ul class="subNav"><li class=""><a href="/en/documents/compliance-reviews/requests-register/" title="Requests Register" ><span>Requests Register</span></a></li><li class=""><a href="/en/documents/compliance-reviews/boards-of-directors-resolutions/" title="Boards of Directors Resolutions" ><span>Boards of Directors Resolutions</span></a></li><li class=""><a href="/en/documents/compliance-reviews/irm-annual-report/" title="IRM Annual Report" ><span>IRM Annual Report</span></a></li><li class=""><a href="/en/documents/compliance-reviews/irm-operating-rules-and-procedures/" title="IRM Operating Rules and Procedures" ><span>IRM Operating Rules and Procedures</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/corporate-procurement/" title="Corporate Procurement" ><span>Corporate Procurement</span></a><ul class="subNav"><li class=""><a href="/en/documents/corporate-procurement/invitation-for-bids-ifb/" title="Invitation for Bids (IFB)" ><span>Invitation for Bids (IFB)</span></a></li><li class=""><a href="/en/documents/corporate-procurement/requests-for-proposals-rfp/" title="Requests for proposals (RFP)" ><span>Requests for proposals (RFP)</span></a></li></ul></li><li class=""><a href="/en/documents/departmental-annual-reports/" title="Departmental Annual Reports" ><span>Departmental Annual Reports</span></a></li><li class="hasChildren "><a href="/en/documents/environmental-social-assessments/" title="Environmental &amp; Social Assessments" ><span>Environmental &amp; Social Assessments</span></a><ul class="subNav"><li class=""><a href="/en/documents/environmental-social-assessments/environmental-and-social-impact-assessments-esias/" title="Environmental and Social Impact Assessments (ESIAs)" ><span>Environmental and Social Impact Assessments (ESIAs)</span></a></li><li class=" "><a href="/en/documents/environmental-social-assessments/environmental-and-social-management-plans-esmp/" title="Environmental and Social Management Plans (ESMP)" ><span>Environmental and Social Management Plans (ESMP)</span></a></li><li class=""><a href="/en/documents/environmental-social-assessments/executive-summary-of-environmental-and-social-impact-assessments/" title="Executive Summary of Environmental and Social Impact Assessments" ><span>Executive Summary of Environmental and Social Impact Assessments</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/evaluation-reports/" title="Evaluation Reports" ><span>Evaluation Reports</span></a><ul class="subNav"><li class=""><a href="/en/documents/evaluation-reports/annual-reports-on-evaluation/" title="Annual Reports on Evaluation" ><span>Annual Reports on Evaluation</span></a></li><li class=""><a href="/en/documents/evaluation-reports/completion-report-reviews/" title="Completion Report Reviews" ><span>Completion Report Reviews</span></a></li><li class=" "><a href="/en/documents/evaluation-reports/corporate-evaluations/" title="Corporate Evaluations" ><span>Corporate Evaluations</span></a></li><li class=""><a href="/en/documents/evaluation-reports/country-assistance-evaluations/" title="Country Assistance Evaluations" ><span>Country Assistance Evaluations</span></a></li><li class=""><a href="/en/documents/evaluation-reports/country-sector-reviews-and-case-studies/" title="Country Sector Reviews and Case Studies" ><span>Country Sector Reviews and Case Studies</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-approach-papers-and-terms-of-reference/" title="Evaluation Approach Papers and Terms of Reference" ><span>Evaluation Approach Papers and Terms of Reference</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-guidelines-and-tools/" title="Evaluation Guidelines and Tools" ><span>Evaluation Guidelines and Tools</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-management-response/" title="Evaluation Management Response" ><span>Evaluation Management Response</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-report-summary/" title="Evaluation Report Summary" ><span>Evaluation Report Summary</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-work-programme/" title="Evaluation Work Programme" ><span>Evaluation Work Programme</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-working-paper/" title="Evaluation Working Paper" ><span>Evaluation Working Paper</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-workshop-proceedings/" title="Evaluation Workshop Proceedings" ><span>Evaluation Workshop Proceedings</span></a></li><li class=""><a href="/en/documents/evaluation-reports/process-reviews/" title="Process Reviews" ><span>Process Reviews</span></a></li><li class=" "><a href="/en/documents/evaluation-reports/project-evaluations/" title="Project Evaluations" ><span>Project Evaluations</span></a></li><li class=""><a href="/en/documents/evaluation-reports/sector-thematic-and-policy-reviews/" title="Sector, Thematic and Policy Reviews" ><span>Sector, Thematic and Policy Reviews</span></a></li><li class=""><a href="/en/documents/evaluation-reports/evaluation-newsletter/" title="Evaluation Newsletter" ><span>Evaluation Newsletter</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/financial-information/" title="Financial Information" ><span>Financial Information</span></a><ul class="subNav"><li class=" "><a href="/en/documents/financial-information/afdb-ratings/" title="AfDB Ratings" ><span>AfDB Ratings</span></a></li><li class=" "><a href="/en/documents/financial-information/borrowing-documentation/" title="Borrowing Documentation" ><span>Borrowing Documentation</span></a></li><li class=""><a href="/en/documents/financial-information/debt-funding-programmes/" title="Debt Funding Programmes" ><span>Debt Funding Programmes</span></a></li><li class=""><a href="/en/documents/financial-information/debt-servicing-handbook/" title="Debt Servicing Handbook " ><span>Debt Servicing Handbook </span></a></li><li class=""><a href="/en/documents/financial-information/disbursement-handbook/" title="Disbursement Handbook" ><span>Disbursement Handbook</span></a></li><li class=""><a href="/en/documents/financial-information/exchange-rates/" title="Exchange rates" ><span>Exchange rates</span></a></li><li class=""><a href="/en/documents/financial-information/financial-policy-papers/" title="Financial Policy Papers" ><span>Financial Policy Papers</span></a></li><li class=""><a href="/en/documents/financial-information/financial-presentations/" title="Financial Presentations" ><span>Financial Presentations</span></a></li><li class=""><a href="/en/documents/financial-information/financial-products/" title="Financial Products" ><span>Financial Products</span></a></li><li class=" "><a href="/en/documents/financial-information/financial-statements-and-data/" title="Financial Statements and Data" ><span>Financial Statements and Data</span></a></li><li class=""><a href="/en/documents/financial-information/lending-rates/" title="Lending Rates" ><span>Lending Rates</span></a></li><li class=""><a href="/en/documents/financial-information/post-conflict-country-initiative-documents-pcc/" title="Post-Conflict Country Initiative Documents (PCC)" ><span>Post-Conflict Country Initiative Documents (PCC)</span></a></li><li class=" "><a href="/en/documents/financial-information/risk-management/" title="Risk Management" ><span>Risk Management</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/integrity-anti-corruption-reports/" title="Integrity &amp; Anti-Corruption Reports" ><span>Integrity &amp; Anti-Corruption Reports</span></a><ul class="subNav"><li class=""><a href="/en/documents/integrity-anti-corruption-reports/ifi%e2%80%99s-uniform-framework-principles-and-guidelines-for-investigators/" title="IFI’s Uniform Framework &amp; Principles and Guidelines for Investigators" ><span>IFI’s Uniform Framework &amp; Principles and Guidelines for Investigators</span></a></li><li class=""><a href="/en/documents/integrity-anti-corruption-reports/integrity-annual-reports/" title="Integrity Annual Reports" ><span>Integrity Annual Reports</span></a></li><li class=""><a href="/en/documents/integrity-anti-corruption-reports/progress-reports/" title="Progress Reports" ><span>Progress Reports</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/knowledge/" title="Knowledge" ><span>Knowledge</span></a><ul class="subNav"><li class=" "><a href="/en/documents/knowledge/african-economic-conference/" title="African Economic Conference" ><span>African Economic Conference</span></a></li><li class=" "><a href="/en/documents/knowledge/annual-meetings-seminars/" title="Annual Meetings Seminars" ><span>Annual Meetings Seminars</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/legal-documents/" title="Legal Documents" ><span>Legal Documents</span></a><ul class="subNav"><li class=""><a href="/en/documents/legal-documents/loan-and-grant-conditions/" title="Loan and Grant Conditions" ><span>Loan and Grant Conditions</span></a></li><li class=""><a href="/en/documents/legal-documents/partnership-agreements/" title="Partnership Agreements" ><span>Partnership Agreements</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/policy-documents/" title="Policy Documents" ><span>Policy Documents</span></a><ul class="subNav"><li class=""><a href="/en/documents/policy-documents/sectoral-policies/" title="Sectoral Policies" ><span>Sectoral Policies</span></a></li><li class=""><a href="/en/documents/policy-documents/policies-on-cross-cutting-issues/" title="Policies on Cross Cutting Issues " ><span>Policies on Cross Cutting Issues </span></a></li><li class=""><a href="/en/documents/policy-documents/financing-policies/" title="Financing Policies " ><span>Financing Policies </span></a></li><li class=""><a href="/en/documents/policy-documents/debt-management-policy/" title="Debt Management Policy" ><span>Debt Management Policy</span></a></li><li class=""><a href="/en/documents/policy-documents/guidelines-and-procedures/" title="Guidelines and Procedures" ><span>Guidelines and Procedures</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/strategy-documents/" title="Strategy Documents" ><span>Strategy Documents</span></a><ul class="subNav"><li class=""><a href="/en/documents/strategy-documents/sectoral-strategies/" title="Sectoral Strategies" ><span>Sectoral Strategies</span></a></li><li class=""><a href="/en/documents/strategy-documents/strategies-on-cross-cutting-issues/" title="Strategies on Cross Cutting Issues " ><span>Strategies on Cross Cutting Issues </span></a></li><li class=""><a href="/en/documents/strategy-documents/special-initiatives/" title="Special Initiatives" ><span>Special Initiatives</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/project-operations/" title="Project &amp; Operations" ><span>Project &amp; Operations</span></a><ul class="subNav"><li class=""><a href="/en/documents/project-operations/annual-portfolio-performance-review-appr/" title="Annual Portfolio Performance Review (APPR)" ><span>Annual Portfolio Performance Review (APPR)</span></a></li><li class=""><a href="/en/documents/project-operations/country-dialogue-papers/" title="Country Dialogue Papers" ><span>Country Dialogue Papers</span></a></li><li class=""><a href="/en/documents/project-operations/country-financial-accountability-assessment-cfaa/" title="Country Financial Accountability Assessment (CFAA)" ><span>Country Financial Accountability Assessment (CFAA)</span></a></li><li class=""><a href="/en/documents/project-operations/country-gender-profiles/" title="Country Gender Profiles" ><span>Country Gender Profiles</span></a></li><li class=""><a href="/en/documents/project-operations/country-governance-profiles/" title="Country Governance Profiles" ><span>Country Governance Profiles</span></a></li><li class=" "><a href="/en/documents/project-operations/country-performance-assessment-cpa/" title="Country Performance Assessment (CPA)" ><span>Country Performance Assessment (CPA)</span></a></li><li class=""><a href="/en/documents/project-operations/country-portfolio-performance-review/" title="Country Portfolio Performance Review" ><span>Country Portfolio Performance Review</span></a></li><li class=""><a href="/en/documents/project-operations/country-strategy-papers/" title="Country Strategy Papers" ><span>Country Strategy Papers</span></a></li><li class=""><a href="/en/documents/project-operations/economic-and-sector-work/" title="Economic and Sector Work" ><span>Economic and Sector Work</span></a></li><li class=""><a href="/en/documents/project-operations/emergency-and-special-assistance-grants/" title="Emergency and Special Assistance Grants" ><span>Emergency and Special Assistance Grants</span></a></li><li class=""><a href="/en/documents/project-operations/monthly-economic-review/" title="Monthly Economic Review" ><span>Monthly Economic Review</span></a></li><li class=""><a href="/en/documents/project-operations/poverty-reduction-strategy-papers/" title="Poverty Reduction Strategy Papers" ><span>Poverty Reduction Strategy Papers</span></a></li><li class=""><a href="/en/documents/project-operations/project-appraisal-reports/" title="Project Appraisal Reports" ><span>Project Appraisal Reports</span></a></li><li class=""><a href="/en/documents/project-operations/project-summary-note/" title="Project Summary Note" ><span>Project Summary Note</span></a></li><li class=""><a href="/en/documents/project-operations/projectprogramme-completion-reports/" title="Project/Programme Completion Reports" ><span>Project/Programme Completion Reports</span></a></li><li class=""><a href="/en/documents/project-operations/project-studies/" title="Project Studies" ><span>Project Studies</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/project-related-procurement/" title="Project-related Procurement" ><span>Project-related Procurement</span></a><ul class="subNav"><li class=""><a href="/en/documents/project-related-procurement/afdb-business-bulletin/" title="AfDB Business Bulletin" ><span>AfDB Business Bulletin</span></a></li><li class=""><a href="/en/documents/project-related-procurement/policies-and-procedures/" title="Policies and Procedures" ><span>Policies and Procedures</span></a></li><li class=" "><a href="/en/documents/project-related-procurement/procurement-notices/" title="Procurement Notices" ><span>Procurement Notices</span></a></li><li class=""><a href="/en/documents/project-related-procurement/procurement-reports/" title="Procurement Reports" ><span>Procurement Reports</span></a></li><li class=""><a href="/en/documents/project-related-procurement/procurement-statistics/" title="Procurement Statistics" ><span>Procurement Statistics</span></a></li><li class=""><a href="/en/documents/project-related-procurement/quarterly-operational-summary-qos/" title="Quarterly Operational Summary (QOS)" ><span>Quarterly Operational Summary (QOS)</span></a></li><li class=""><a href="/en/documents/project-related-procurement/standard-bidding-documents/" title="Standard Bidding Documents" ><span>Standard Bidding Documents</span></a></li></ul></li><li class="hasChildren "><a href="/en/documents/publications/" title="Publications" ><span>Publications</span></a><ul class="subNav"><li class=""><a href="/en/documents/publications/afdb-statistics-pocket-book/" title="AfDB Statistics Pocket Book" ><span>AfDB Statistics Pocket Book</span></a></li><li class=""><a href="/en/documents/publications/afdb-in-10/" title="AfDB in 10" ><span>AfDB in 10</span></a></li><li class=""><a href="/en/documents/publications/afdb-in-brief/" title="AfDB in Brief" ><span>AfDB in Brief</span></a></li><li class=""><a href="/en/documents/publications/africa-competitiveness-report/" title="Africa Competitiveness Report" ><span>Africa Competitiveness Report</span></a></li><li class=""><a href="/en/documents/publications/african-development-report/" title="African Development Report" ><span>African Development Report</span></a></li><li class=""><a href="/en/documents/publications/africa-and-global-economic-trends-quarterly-review/" title="Africa and Global Economic Trends Quarterly Review" ><span>Africa and Global Economic Trends Quarterly Review</span></a></li><li class=""><a href="/en/documents/publications/african-statistical-journal/" title="African Statistical Journal" ><span>African Statistical Journal</span></a></li><li class=""><a href="/en/documents/publications/african-statistical-yearbook/" title="African Statistical Yearbook" ><span>African Statistical Yearbook</span></a></li><li class=""><a href="/en/documents/publications/annual-report/" title="Annual Report" ><span>Annual Report</span></a></li><li class=""><a href="/en/documents/publications/compendium-of-statistics-on-afdb-group-operations/" title="Compendium of Statistics on AfDB Group Operations" ><span>Compendium of Statistics on AfDB Group Operations</span></a></li><li class=""><a href="/en/documents/publications/country-brochure/" title="Country Brochure" ><span>Country Brochure</span></a></li><li class=""><a href="/en/documents/publications/economic-briefs/" title="Economic Briefs" ><span>Economic Briefs</span></a></li><li class=""><a href="/en/documents/publications/national-strategy-for-the-development-of-statistics-nsds/" title="National Strategy for the Development of Statistics (NSDS)" ><span>National Strategy for the Development of Statistics (NSDS)</span></a></li><li class=""><a href="/en/documents/publications/gender-poverty-and-environmental-indicators-on-african-countries/" title="Gender, Poverty and Environmental Indicators on African Countries" ><span>Gender, Poverty and Environmental Indicators on African Countries</span></a></li><li class=""><a href="/en/documents/publications/mdg-report/" title="MDG Report" ><span>MDG Report</span></a></li><li class=""><a href="/en/documents/publications/newsletters/" title="Newsletters" ><span>Newsletters</span></a></li><li class=""><a href="/en/documents/publications/policy-briefs/" title="Policy Briefs" ><span>Policy Briefs</span></a></li><li class=" "><a href="/en/documents/publications/working-paper-series/" title="Working Paper Series" ><span>Working Paper Series</span></a></li></ul></li></ul></li><li class="hasChildren "><a href="/en/knowledge/" title="Knowledge" accesskey="k"><span>Knowledge</span></a><ul class="subNav"><li class="hasChildren "><a href="/en/knowledge/economics-research/" title="Economics &amp; Research" ><span>Economics &amp; Research</span></a><ul class="subNav"><li class=""><a href="/en/knowledge/economics-research/about-us/" title="About Us" ><span>About Us</span></a></li><li class=""><a href="/en/knowledge/economics-research/our-researchers/" title="Our Researchers" ><span>Our Researchers</span></a></li><li class=" "><a href="/en/knowledge/economics-research/publications/" title="Publications" ><span>Publications</span></a></li><li class=""><a href="/en/knowledge/economics-research/economics-research-contacts/" title="Economics &amp; Research Contacts" ><span>Economics &amp; Research Contacts</span></a></li></ul></li><li class="hasChildren "><a href="/en/knowledge/statistics/" title="Statistics" ><span>Statistics</span></a><ul class="subNav"><li class=" "><a href="/en/knowledge/statistics/about-us/" title="About Us" ><span>About Us</span></a></li><li class=""><a href="/en/knowledge/statistics/statistical-capacity-building/" title="Statistical Capacity Building" ><span>Statistical Capacity Building</span></a></li><li class=""><a href="/en/knowledge/statistics/data-portal/" title="Data Portal" ><span>Data Portal</span></a></li><li class=" "><a href="/en/knowledge/statistics/open-data-for-africa/" title="Open Data for Africa" ><span>Open Data for Africa</span></a></li><li class=""><a href="/en/knowledge/statistics/partnerships/" title="Partnerships" ><span>Partnerships</span></a></li><li class=" "><a href="/en/knowledge/statistics/publications/" title="Publications" ><span>Publications</span></a></li></ul></li><li class="hasChildren "><a href="/en/knowledge/african-development-institute/" title="African Development Institute" ><span>African Development Institute</span></a><ul class="subNav"><li class=" "><a href="/en/knowledge/african-development-institute/about-us/" title="About Us" ><span>About Us</span></a></li><li class=" "><a href="/en/knowledge/african-development-institute/capacity-building/" title="Capacity Building" ><span>Capacity Building</span></a></li><li class=" "><a href="/en/knowledge/african-development-institute/training-programme-and-seminars/" title="Training Programme and Seminars" ><span>Training Programme and Seminars</span></a></li><li class=""><a href="/en/knowledge/african-development-institute/strategic-cooperation/" title="Strategic Cooperation" ><span>Strategic Cooperation</span></a></li><li class=""><a href="/en/knowledge/african-development-institute/eminent-speakers-series/" title="Eminent Speakers Series" ><span>Eminent Speakers Series</span></a></li><li class=""><a href="/en/knowledge/african-development-institute/information-and-library-services/" title="Information and Library Services" ><span>Information and Library Services</span></a></li><li class=""><a href="/en/knowledge/african-development-institute/african-development-institute-contacts/" title="African Development Institute Contacts" ><span>African Development Institute Contacts</span></a></li></ul></li><li class="hasChildren "><a href="/en/knowledge/publications/" title="Publications" ><span>Publications</span></a><ul class="subNav"><li class=" "><a href="/en/knowledge/publications/the-afdb-statistics-pocketbook/" title="The AfDB Statistics Pocketbook" ><span>The AfDB Statistics Pocketbook</span></a></li><li class=" "><a href="/en/knowledge/publications/african-statistical-yearbook/" title="African Statistical Yearbook" ><span>African Statistical Yearbook</span></a></li><li class=" "><a href="/en/knowledge/publications/african-development-report/" title="African Development Report" ><span>African Development Report</span></a></li><li class=" "><a href="/en/knowledge/publications/africa-competitiveness-report/" title="Africa Competitiveness Report" ><span>Africa Competitiveness Report</span></a></li><li class=" "><a href="/en/knowledge/publications/africa-tourism-monitor/" title="Africa Tourism Monitor " ><span>Africa Tourism Monitor </span></a></li><li class=""><a href="/en/knowledge/publications/africa-and-global-economic-trends-quarterly-review/" title="Africa and Global Economic Trends Quarterly Review" ><span>Africa and Global Economic Trends Quarterly Review</span></a></li><li class=" "><a href="/en/knowledge/publications/african-economic-outlook/" title="African Economic Outlook" ><span>African Economic Outlook</span></a></li><li class=" "><a href="/en/knowledge/publications/african-statistical-journal/" title="African Statistical Journal" ><span>African Statistical Journal</span></a></li><li class=""><a href="/en/knowledge/publications/country-assessment-of-agricultural-statistical-systems-in-africa/" title="Country Assessment of Agricultural Statistical Systems in Africa" ><span>Country Assessment of Agricultural Statistical Systems in Africa</span></a></li><li class=" "><a href="/en/knowledge/publications/annual-report/" title="Annual Report" ><span>Annual Report</span></a></li><li class=" "><a href="/en/knowledge/publications/icp-results/" title="ICP Results" ><span>ICP Results</span></a></li><li class=""><a href="/en/knowledge/publications/capacity-focus/" title="Capacity Focus" ><span>Capacity Focus</span></a></li><li class=" "><a href="/en/knowledge/publications/compendium-of-statistics-on-bank-group-operations/" title="Compendium of Statistics on Bank Group Operations" ><span>Compendium of Statistics on Bank Group Operations</span></a></li><li class=""><a href="/en/knowledge/publications/economic-briefs/" title="Economic Briefs" ><span>Economic Briefs</span></a></li><li class=""><a href="/en/knowledge/publications/national-strategy-for-the-development-of-statistics-nsds/" title="National Strategy for the Development of Statistics (NSDS)" ><span>National Strategy for the Development of Statistics (NSDS)</span></a></li><li class=" "><a href="/en/knowledge/publications/gender-poverty-and-environmental-indicators-on-african-countries/" title="Gender, Poverty and Environmental Indicators on African Countries" ><span>Gender, Poverty and Environmental Indicators on African Countries</span></a></li><li class=""><a href="/en/knowledge/publications/guidelines-for-building-statistical-business-registers-in-africa/" title="Guidelines for Building Statistical Business Registers in Africa" ><span>Guidelines for Building Statistical Business Registers in Africa</span></a></li><li class=""><a href="/en/knowledge/publications/labour-force-data-analysis-guidelines-with-african-specificities/" title="Labour Force Data Analysis: Guidelines with African Specificities" ><span>Labour Force Data Analysis: Guidelines with African Specificities</span></a></li><li class=" "><a href="/en/knowledge/publications/millennium-development-goals-mdgs-report/" title="Millennium Development Goals (MDGs) Report " ><span>Millennium Development Goals (MDGs) Report </span></a></li><li class=""><a href="/en/knowledge/publications/policy-briefs/" title="Policy Briefs" ><span>Policy Briefs</span></a></li><li class=" "><a href="/en/knowledge/publications/tracking-africa%e2%80%99s-progress-in-figures/" title="Tracking Africa’s Progress in Figures" ><span>Tracking Africa’s Progress in Figures</span></a></li><li class=""><a href="/en/documents/publications/working-paper-series/" title="Working Papers" ><span>Working Papers</span></a></li></ul></li></ul></li><li class="hasChildren "><a href="/en/about-us/" title="About us" accesskey="a"><span>About us</span></a><ul class="subNav"><li class="hasChildren "><a href="/en/about-us/mission-strategy/" title="Mission &amp; Strategy" ><span>Mission &amp; Strategy</span></a><ul class="subNav"><li class=""><a href="/en/about-us/mission-strategy/afdbs-strategy/" title="AfDB's Strategy" ><span>AfDB's Strategy</span></a></li><li class=""><a href="/en/about-us/mission-strategy/context/" title="Context" ><span>Context</span></a></li><li class=""><a href="/en/about-us/mission-strategy/objectives/" title="Objectives" ><span>Objectives</span></a></li><li class=""><a href="/en/about-us/mission-strategy/operational-priorities/" title="Operational priorities" ><span>Operational priorities</span></a></li><li class=""><a href="/en/about-us/mission-strategy/areas-of-special-emphasis/" title="Areas of special emphasis" ><span>Areas of special emphasis</span></a></li><li class=""><a href="/en/about-us/mission-strategy/financing-the-strategy/" title="Financing the Strategy" ><span>Financing the Strategy</span></a></li><li class=""><a href="/en/about-us/mission-strategy/support-transformation/" title="Support transformation" ><span>Support transformation</span></a></li></ul></li><li class="hasChildren "><a href="/en/about-us/corporate-information/" title="Corporate Information" ><span>Corporate Information</span></a><ul class="subNav"><li class=""><a href="/en/about-us/corporate-information/african-development-bank-afdb/" title="African Development Bank (AfDB)" ><span>African Development Bank (AfDB)</span></a></li><li class=" "><a href="/en/about-us/corporate-information/african-development-fund-adf/" title="African Development Fund (ADF)" ><span>African Development Fund (ADF)</span></a></li><li class=""><a href="/en/about-us/corporate-information/nigeria-trust-fund-ntf/" title="Nigeria Trust Fund (NTF)" ><span>Nigeria Trust Fund (NTF)</span></a></li><li class=" "><a href="/en/about-us/corporate-information/history/" title="History " ><span>History </span></a></li><li class=" "><a href="/en/about-us/corporate-information/members/" title="Members" ><span>Members</span></a></li><li class=""><a href="/en/about-us/corporate-information/our-values/" title="Our Values" ><span>Our Values</span></a></li><li class=" "><a href="/en/about-us/corporate-information/financial-information/" title="Financial Information" ><span>Financial Information</span></a></li></ul></li><li class="hasChildren "><a href="/en/about-us/organisational-structure/" title="Organisational Structure" ><span>Organisational Structure</span></a><ul class="subNav"><li class=""><a href="/en/about-us/organisational-structure/board-of-governors/" title="Board of Governors" ><span>Board of Governors</span></a></li><li class=""><a href="/en/about-us/organisational-structure/board-of-directors/" title="Board of Directors" ><span>Board of Directors</span></a></li><li class=" "><a href="/en/about-us/organisational-structure/the-president/" title="The President" ><span>The President</span></a></li><li class=""><a href="/en/about-us/organisational-structure/departments-and-complexes/" title="Departments and Complexes" ><span>Departments and Complexes</span></a></li><li class=" "><a href="/en/about-us/organisational-structure/integrity-and-anti-corruption/" title="Integrity and Anti-Corruption" ><span>Integrity and Anti-Corruption</span></a></li><li class=""><a href="/en/about-us/organisational-structure/auditor-generals-office/" title="Auditor General's Office" ><span>Auditor General's Office</span></a></li><li class=" "><a href="/en/about-us/organisational-structure/independent-development-evaluation/" title="Independent Development Evaluation" ><span>Independent Development Evaluation</span></a></li><li class=""><a href="/en/about-us/organisational-structure/independent-review-mechanism-irm/" title="Independent Review Mechanism (IRM)" ><span>Independent Review Mechanism (IRM)</span></a></li><li class=" "><a href="/en/about-us/organisational-structure/administrative-tribunal/" title="Administrative Tribunal" ><span>Administrative Tribunal</span></a></li><li class=""><a href="/en/about-us/organisational-structure/general-counsel-legal-services-department/" title="General Counsel &amp; Legal Services Department" ><span>General Counsel &amp; Legal Services Department</span></a></li><li class=""><a href="/en/about-us/organisational-structure/communication-and-external-relations/" title="Communication and External Relations" ><span>Communication and External Relations</span></a></li></ul></li><li class="hasChildren "><a href="/en/about-us/careers/" title="Careers" accesskey="r"><span>Careers</span></a><ul class="subNav"><li class=""><a href="/en/about-us/careers/current-vacancies/" title="Current Vacancies" ><span>Current Vacancies</span></a></li><li class=""><a href="/en/about-us/careers/application-process/" title="Application Process" ><span>Application Process</span></a></li><li class=""><a href="/en/about-us/careers/working-with-us/" title="Working with us" ><span>Working with us</span></a></li><li class=" "><a href="/en/about-us/careers/employment-of-short-term-staff/" title="Employment of short term staff" ><span>Employment of short term staff</span></a></li><li class=" "><a href="/en/about-us/careers/internship-programme/" title="Internship Programme" ><span>Internship Programme</span></a></li><li class=" "><a href="/en/about-us/careers/young-professionals-program-ypp/" title="Young Professionals Program (YPP)" ><span>Young Professionals Program (YPP)</span></a></li></ul></li><li class="hasChildren "><a href="/en/about-us/corporate-procurement/" title="Corporate Procurement" ><span>Corporate Procurement</span></a><ul class="subNav"><li class=""><a href="/en/about-us/corporate-procurement/expression-of-interest-for-junior-consultants/" title="Expression of Interest for Junior Consultants" ><span>Expression of Interest for Junior Consultants</span></a></li><li class=" "><a href="/en/about-us/corporate-procurement/procurement-notices/" title="Procurement Notices" ><span>Procurement Notices</span></a></li><li class=""><a href="/en/about-us/corporate-procurement/contract-awards/" title="Contract Awards" ><span>Contract Awards</span></a></li><li class=""><a href="/en/about-us/corporate-procurement/vendor-kiosk/" title="Vendor kiosk" ><span>Vendor kiosk</span></a></li><li class=""><a href="/en/about-us/corporate-procurement/forms-documents/" title="Forms &amp; Documents" ><span>Forms &amp; Documents</span></a></li><li class=""><a href="/en/about-us/corporate-procurement/corporate-procurement-services-contacts/" title="Corporate procurement services contacts" ><span>Corporate procurement services contacts</span></a></li></ul></li><li class=""><a href="/en/about-us/frequently-asked-questions/" title="Frequently asked questions" ><span>Frequently asked questions</span></a></li></ul></li><li class="hasChildren "><a href="/en/contact-us/" title="Contact us" accesskey="o"><span>Contact us</span></a><ul class="subNav"><li class=""><a href="/en/about-us/organisational-structure/complexes/country-regional-programs-policy/field-offices/field-office-contacts/" title="Field Offices Contacts" ><span>Field Offices Contacts</span></a></li></ul></li></ul><div class="clear"></div></div></nav></div><div id="breadcrumb" itemprop="breadcrumb"><div class="wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/en/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/en/news-and-events/" itemprop="item"><span itemprop="name">News &amp; Events</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Workshop on Fighting Corruption and Tackling Illicit Financial Flows from Africa</span><meta itemprop="position" content="3"></li></ol></div></div><div class="clear"></div></div></div> <div id="content"> <div class="wrapper"> <div class="pageLayout twoColumn"> <div class="wrapper"> <div class="column header"> <div class="wrapper"><div class="clear"></div></div> </div> <div class="column primary"> <div class="wrapper"><h1><span>Workshop on Fighting Corruption and Tackling Illicit Financial Flows from Africa</span></h1><div id="mobileSecondaryNavigation"><div class="wrapper"><a href="/en/news-and-events/article/#secondaryNavigation" id="toggle">In this section</a></div></div><!--TYPO3SEARCH_begin--><div id="c24201"><div class="tx-llcatalog-pi"> <div class="newsSingle"> <div class="newsItem"> <div> <div class="layoutWrapper"> <div> <div class="wrapper"> <!-- AddThis Button BEGIN --> <div class="addthis_toolbox addthis_default_style"> <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4bbefb01598bffbf" class="addthis_button_compact">Share</a> <span class="addthis_separator">|</span> <a class="addthis_button_facebook"></a> <a class="addthis_button_myspace"></a> <a class="addthis_button_google"></a> <a class="addthis_button_twitter"></a> </div> <script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4bbefb01598bffbf"></script> <!-- AddThis Button END --> <div class="divider"><hr /></div> <div class="content"> <table class="eventDetails"> <tbody> <tr> <th>From:</th> <td>27/10/2016 </td> </tr> <tr> <th>To:</th> <td>28/10/2016 </td> </tr> <tr> <th>Location:</th> <td>Abidjan, Côte d’Ivoire</td> </tr> </tbody> </table> <p><img src="/fileadmin/uploads/afdb/Images/Photos/banner-IFF-event.jpg" height="248" alt="" /> </p> <p>Governance lies at the heart of addressing development challenges on the continent. While the story of the past decade has been one of steady progress throughout Africa, issues of governance, including lack of transparency and accountability remain pervasive concerns, undermining social, economic and political progress at many levels. </p> <p>Illicit financial flows (IFF) and corruption are a serious consequence of these governance shortcomings. While these issues are not unique to Africa, it is the continent where the phenomena has arguably the largest impact due to the small size of its economies, and the fragility of their financial systems. </p> <p>African Development Bank (AfDB) President Akinwumi Adesina has pointed out the importance of addressing corruption and tackling IFFs for economic transformation and the realization of the various development aspirations of the continent, including the Sustainable Development Goals (SDGs) and the African Union (AU)’s <a href="http://www.au.int/en/agenda2063" target="_blank" >Agenda 2063</a>.&nbsp; </p> <p>The Bank recently embarked on a review of its working documents on IFFs. A new policy has been developed and the Bank is embarked on the revision and update of its 2007 Strategy on Anti-Money Laundering and Combating Financial Terrorism. </p> <p>A two-day event is therefore being organized whose main objective is to carry forward the Bank’s work on transparency and accountability, in particular as regards tackling IFFs and combating corruption. The specific activities to be undertaken are the following: </p><ul><li>Consultation on the Bank Group Strategic Framework and Action Plan for the Prevention of Illicit Financial Flows in Africa (2016-2020)</li><li>Presentation of Country Action Plans under the Partnership on Illicit Finance</li><li>Presentation of Knowledge Work on Illicit Financial Activity in Africa, notably, the Study&nbsp; on “Addressing Illicit Trade in Natural Resources by the Bank’s African Natural Resources Center</li><li>Launch of Anti-Bribery Policy Compliance Guidance for African Companies</li></ul><h3><strong>Participants</strong></h3> <p>The event will draw participants from the Bank’s regional member countries (RMCs) and regional organizations who are central to the Bank’s work on anti-corruption and IFFs. These include: </p><ul><li>Financial Intelligence Units and Anti-Corruption Commissions from RMCs</li><li>Members of &nbsp;the <a href="http://www.oecd.org/daf/anti-bribery/businessintegrityandanti-briberyeffortsinafricaoecdafdbinitiative.htm" target="_blank" >AfDB/ Organization for Economic Cooperation and Development (OECD) Joint Initiative</a> to Support Business Integrity and Anti-Bribery Efforts in Africa</li><li>Invitees from relevant Ministries from countries who have developed Action Plans under PIF</li><li>Regional bodies, such as <a href="http://www.giaba.org/" target="_blank" >Inter-Governmental Action Group Against Money Laundering in West Africa (GIABA)</a> and the <a href="http://www.esaamlg.org/" target="_blank" >Eastern and Southern Africa Anti-Money Laundering Group (ESAAMLG)</a>, <a href="http://www.fatf-gafi.org/" target="_blank" >Groupe d’Action contre le blanchiment d’Argent en Afrique Centrale (GABAC)</a>, <a href="http://www.menafatf.org/" target="_blank" >Middle East &amp; North Africa Financial Action Task Force against Money Laundering and Terrorist Financing (MENA FATF)</a>.</li><li>Private sector associations as relevant</li><li>Civil society organizations working on transparency and accountability</li><li>Development Partners</li><li>Select media organizations &nbsp; &nbsp;</li></ul><h3><strong>Hosts</strong></h3> <p><strong><a href="http://www.afdb.org/" target="_blank" >African Development Bank</a></strong> </p> <h3><strong>Partners </strong></h3><ul><li><a href="http://www.oecd.org/" target="_blank" ><strong>http://www.oecd.org/</strong></a></li><li><strong><a href="http://www.state.gov/e/eb/ifd/oma/pif/" target="_blank" >http://www.state.gov/e/eb/ifd/oma/pif/</a>&nbsp;</strong>&nbsp; &nbsp; &nbsp;</li></ul><h3><strong>Join us </strong></h3><ul><li>Download the Concept note for the event <strong><a href="/fileadmin/uploads/afdb/Documents/Events/IFF/Concept_NoteConsultation_IFF_Strat_and_Launch_Guideline.pdf" class="download pdf">here</a></strong>.</li><li>Download the draft Programme for the Event <strong><a href="/fileadmin/uploads/afdb/Documents/Events/IFF/PROGRAMME_PREVENTING_ILLICIT_FINANCIAL_FLOWS.pdf" class="download pdf">here</a></strong></li><li>Download Event Registration Form <strong><a href="/fileadmin/uploads/afdb/Documents/Events/IFF/registration_form-IFF.docx" class="download doc">here</a></strong></li><li>Download the draft Bank Group Strategic Framework and Action Plan for the Prevention of Illicit Financial Flows in Africa (2016-2020) <strong>&nbsp;<a href="/fileadmin/uploads/afdb/Documents/Events/IFF/Documents_IFF/Bank_Group_Strategic_Framework_and_Action_Plan_for_the_Prevention_of_Illicit_Financial_Flows_in_Africa__2016-2020.pdf" class="download pdf">here</a></strong></li></ul><h3><strong>Contacts</strong></h3><ul><li><a href="mailto:e.change@afdb.org" >Evelynne Change</a>, Chief Governance Officer, Governance, Economic and Financial Management</li><li><a href="mailto:f.dennis@afdb.org" >Florence Dennis</a>, Manager, Integrity and Anti-corruption Department</li><li><a href="mailto:r.mwebaza@afdb.org" >Rose Mwebaza</a>, Chief Natural Resources Officer, African Natural Resources Center</li></ul><p>&nbsp;</p> <h3>For More Information:&nbsp;<a href="http://www.afdb.org/en/illicit-financial-flows/" target="_blank" >http://www.afdb.org/en/illicit-financial-flows/</a></h3> <div class="divider"><hr></div> <!--<div class="comments"> <h2>Comments</h2> </div>--> </div> </div> </div> <div class="newsMeta"> <div class="wrapper"> <div class="box featHeading"> <div class="csc-header"><h2>Documents</h2></div> <div class="general"> <div class="content"> <ul><li class="download pdf"><a href="/fileadmin/uploads/afdb/Documents/Events/IFF/Documents_IFF/ANRC_ILLICIT_TRADE_IN_NATURAL_RESOURCES.pdf">Illicit trade in natural resources in Africa — A forthcoming report from the African Natural Resources Center</a>&nbsp;<span>(119&nbsp;kB)</span></li></ul> </div> </div> <div class="clear"></div> </div> <div class="box featHeading categories"> <div class="csc-header"><h2>Related Sections</h2></div> <div class="general"> <div class="content"> <ul> <li class="category"><a href="/en/news-and-events/cote-divoire/" >Côte d’Ivoire</a></li><li class="category"><a href="/en/news-and-events/economic-financial-governance/" >Economic &amp; Financial Governance</a></li><li class="category"><a href="/en/news-and-events/partnership-on-illicit-finance/" >Partnership on Illicit Finance</a></li><li class="category"><a href="/en/news-and-events/african-natural-resources-center-anrc/" >African Natural Resources Center (ANRC)</a></li> </ul> </div> </div> <div class="clear"></div> </div> <div class="box featHeading"> <div class="csc-header"><h2>Contacts</h2></div> <div class="general"> <div class="content"> <strong><a href="mailto:IFFconsultation@afdb.org" >IFFconsultation</a></strong> </div> </div> <div class="clear"></div> </div> </div> </div> </div> </div> </div> </div> </div> </div><div id="c131807"><div class="box featHeading" id="b131807"> <div class="general"> <div class="content"><div id="c131808"><h3 class="csc-firstHeader">Subscribe</h3></div><div id="c131810"><ul class="socialLinks"> <li class="email"><a href="/en/register/" target="_blank">Email alerts</a></li> <li class="newsletter"><a href="/en/newsletters/register/" target="_blank">E-newsletters</a></li> <li class="twitter"><a href="https://twitter.com/intent/user?screen_name=AfDB_Group" target="_blank">Follow on Twitter</a></li> <li class="rss"><a href="/en/rss-feeds/" target="_blank">RSS feeds</a></li> </ul></div></div> </div> </div></div><!--TYPO3SEARCH_end--><div class="clear"></div></div> </div> <div class="column secondary"> <div class="wrapper"><div id="secondaryNavigation"><div id="secondaryNavigationWrapper"><ul class="navigation vertical"><li class="first"><a href="/en/news-and-events/news/" title="News" ><span>News</span></a></li><li><a href="/en/news-and-events/projects-stories/" title="Projects Stories" ><span>Projects Stories</span></a></li><li><a href="/en/news-and-events/press-releases/" title="Press Releases" ><span>Press Releases</span></a></li><li><a href="/en/news-and-events/loans-grants/" title="Loans &amp; Grants" ><span>Loans &amp; Grants</span></a></li><li><a href="/en/news-and-events/speeches/" title="Speeches" ><span>Speeches</span></a></li><li><a href="/en/news-and-events/interviews/" title="Interviews" ><span>Interviews</span></a></li><li><a href="/en/news-and-events/events-calendar/" title="Events Calendar" ><span>Events Calendar</span></a></li><li class="last"><a href="/en/news-and-events/multimedia/" title="Multimedia" ><span>Multimedia</span></a></li></ul><div class="clear"></div></div></div><div id="c131817"></div><div class="clear"></div></div> </div> <div class="column footer"> <div class="wrapper"><div class="clear"></div></div> </div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> <div id="footer"><div class="wrapper"><div id="footerNavigation"><div class="wrapper"><ul class="navigation horizontal"><li class="first"><a href="/en/terms-and-conditions/" title="Terms &amp; Conditions" accesskey="m"><span>Terms &amp; Conditions</span></a></li><li><a href="/en/disclosure-and-access-to-information/" title="Disclosure and Access to Information" ><span>Disclosure and Access to Information</span></a></li><li><a href="/en/sitemap/" title="Sitemap" accesskey="x"><span>Sitemap</span></a></li><li><a href="/en/search/" title="Search" accesskey="s"><span>Search</span></a></li><li><a href="/en/glossary/" title="Glossary" ><span>Glossary</span></a></li><li class="last"><a href="/en/rss-feeds/" title="RSS Feeds" ><span>RSS Feeds</span></a></li></ul><div class="clear"></div></div></div><div class="subscribe"><ul><li class="facebook" title="Facebook"><a href="http://www.facebook.com/pages/African-Development-Bank-Group/200096809612?ref=ts" target="_blank"><span>Facebook</span></a></li><li class="twitter" title="Twitter"><a href="http://twitter.com/AfDB_Group" target="_blank"><span>Twitter</span></a></li><li class="instagram" title="Instagram Photos"><a href="http://instagram.com/afdb_group" target="_blank"><span>Instagram Photos</span></a></li><li class="flickr" title="Flickr Photos"><a href="http://www.flickr.com/photos/afdbgroup/" target="_blank"><span>Flickr Photos</span></a></li><li class="youtube" title="Youtube Videos"><a href="http://www.youtube.com/user/afdbcomu" target="_blank"><span>Youtube Videos</span></a></li><li class="rss" title="RSS"><a href="/en/rss-feeds/" ><span>RSS</span></a></li><li class="email" title="Email"><a href="/en/register/" ><span>Email</span></a></li></ul></div><div id="copyright"><div class="wrapper">&copy; 2016 African Development Bank Group</div></div><div id="credits"><div class="wrapper"><a href="https://www.liquidlight.co.uk" target="_blank">Web design agency</a> - Liquid Light</div></div><div class="clear"></div></div></div><div class="customNavigation"><div id="c113520"><div class="box" id="b113520"> <div class="general"> <div class="content"><div id="c113697"><div id="c113545"> <div class="layout fourColumn"> <div class="wrapper"> <div class="column one"> <div class="wrapper"> <div id="c11352299"> <h2 class="csc-firstHeader">A</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/north-africa/algeria/" title="Algeria" class="p564"><span>Algeria</span></a></li> <li class="last"><a href="/en/countries/southern-africa/angola/" title="Angola" class="p606"><span>Angola</span></a></li> </ul> </div> </div> <div id="c113524299"> <h2>B</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/west-africa/benin/" title="Benin Country Page" class="p590"><span>Benin</span></a></li> <li><a href="/en/countries/southern-africa/botswana/" title="Botswana" class="p615"><span>Botswana</span></a></li> <li><a href="/en/countries/west-africa/burkina-faso/" title="Burkina Faso" class="p591"><span>Burkina Faso</span></a></li> <li class="last"><a href="/en/countries/east-africa/burundi/" title="Burundi" class="p579"><span>Burundi</span></a></li> </ul> </div> </div> <div id="c113525299"> <h2>C</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/central-africa/cameroon/" title="Cameroon" class="p607"><span>Cameroon</span></a></li> <li><a href="/en/countries/west-africa/cape-verde/" title="Cape Verde" class="p593"><span>Cape Verde</span></a></li> <li><a href="/en/countries/central-africa/central-african-republic/" title="Central African Republic" class="p608"><span>Central African Republic</span></a></li> <li><a href="/en/countries/central-africa/chad/" title="Chad" class="p609"><span>Chad</span></a></li> <li><a href="/en/countries/east-africa/comoros/" title="Comoros" class="p585"><span>Comoros</span></a></li> <li><a href="/en/countries/central-africa/congo/" title="Congo" class="p611"><span>Congo</span></a></li> <li><a href="/en/countries/central-africa/democratic-republic-of-congo/" title="Democratic Republic of Congo" class="p610"><span>Democratic Republic of Congo</span></a></li> <li class="last"><a href="/en/countries/west-africa/cote-d%e2%80%99ivoire/" title="Côte d’Ivoire" class="p592"><span>Côte d’Ivoire</span></a></li> </ul> </div> </div> <div id="c11352799"> <h2>D</h2> <div class="menuOfPages"> <ul> <li class="last"><a href="/en/countries/east-africa/djibouti/" title="Djibouti" class="p571"><span>Djibouti</span></a></li> </ul> </div> </div> <div class="clear"></div> </div> </div> <div class="column two"> <div class="wrapper"> <div id="c11352899"> <h2 class="csc-firstHeader">E</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/north-africa/egypt/" title="Egypt" class="p565"><span>Egypt</span></a></li> <li><a href="/en/countries/east-africa/eritrea/" title="Eritrea" class="p572"><span>Eritrea</span></a></li> <li><a href="/en/countries/central-africa/equatorial-guinea/" title="Equatorial Guinea" class="p612"><span>Equatorial Guinea</span></a></li> <li class="last"><a href="/en/countries/east-africa/ethiopia/" title="Ethiopia" class="p573"><span>Ethiopia</span></a></li> </ul> </div> </div> <div id="c11352999"> <h2>G</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/central-africa/gabon/" title="Gabon" class="p613"><span>Gabon</span></a></li> <li><a href="/en/countries/west-africa/gambia/" title="Gambia" class="p594"><span>Gambia</span></a></li> <li><a href="/en/countries/west-africa/ghana/" title="Ghana" class="p595"><span>Ghana</span></a></li> <li><a href="/en/countries/west-africa/guinea/" title="Guinea" class="p596"><span>Guinea</span></a></li> <li class="last"><a href="/en/countries/west-africa/guinea-bissau/" title="Guinea-Bissau" class="p597"><span>Guinea-Bissau</span></a></li> </ul> </div> </div> <div id="c11353099"> <h2>K</h2> <div class="menuOfPages"> <ul> <li class="last"><a href="/en/countries/east-africa/kenya/" title="Kenya" class="p576"><span>Kenya</span></a></li> </ul> </div> </div> <div id="c11353199"> <h2>L</h2><div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/southern-africa/lesotho/" title="Lesotho" class="p616"><span>Lesotho</span></a></li> <li><a href="/en/countries/west-africa/liberia/" title="Liberia" class="p598"><span>Liberia</span></a></li> <li class="last"><a href="/en/countries/north-africa/libya/" title="Libya" class="p566"><span>Libya</span></a></li> </ul> </div> </div> <div class="clear"></div> </div> </div> <div class="column three"> <div class="wrapper"> <div id="c11353299"> <h2 class="csc-firstHeader">M</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/central-africa/madagascar/" title="Madagascar" class="p581"><span>Madagascar</span></a></li> <li><a href="/en/countries/southern-africa/malawi/" title="Malawi" class="p1063"><span>Malawi</span></a></li> <li><a href="/en/countries/west-africa/mali/" title="Mali" class="p599"><span>Mali</span></a></li> <li><a href="/en/countries/north-africa/mauritania/" title="Mauritania" class="p570"><span>Mauritania</span></a></li> <li><a href="/en/countries/southern-africa/mauritius/" title="Mauritius" class="p586"><span>Mauritius</span></a></li> <li><a href="/en/countries/north-africa/morocco/" title="Morocco" class="p567"><span>Morocco</span></a></li> <li class="last"><a href="/en/countries/southern-africa/mozambique/" title="Mozambique" class="p580"><span>Mozambique</span></a></li> </ul> </div> </div> <div id="c11353499"> <h2>N</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/southern-africa/namibia/" title="Namibia" class="p617"><span>Namibia</span></a></li> <li><a href="/en/countries/west-africa/niger/" title="Niger" class="p601"><span>Niger</span></a></li> <li class="last"><a href="/en/countries/west-africa/nigeria/" title="Nigeria" class="p602"><span>Nigeria</span></a></li> </ul> </div> </div> <div id="c11353599"> <h2>R</h2> <div class="menuOfPages"> <ul> <li class="first"> <a href="/en/countries/east-africa/rwanda/" title="Rwanda" class="p614"><span>Rwanda</span></a> </li> </ul> </div> </div> <div id="c11354699"> <h2>S</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/southern-africa/sao-tome-principe/" title="São Tomé &amp; Príncipe" class="p614"><span>São Tomé &amp; Príncipe</span></a></li> <li><a href="/en/countries/west-africa/senegal/" title="Senegal" class="p603"><span>Senegal</span></a></li> <li><a href="/en/countries/east-africa/seychelles/" title="Seychelles" class="p587"><span>Seychelles</span></a></li> <li class="last"><a href="/en/countries/west-africa/sierra-leone/" title="Sierra Leone" class="p604"><span>Sierra Leone</span></a></li> </ul> </div> </div> <div class="clear"></div> </div> </div> <div class="column four"> <div class="wrapper"> <div id="c11353899"> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/east-africa/somalia/" title="Somalia" class="p574"><span>Somalia</span></a></li> <li><a href="/en/countries/southern-africa/south-africa/" title="South Africa" class="p618"><span>South Africa</span></a></li> <li><a href="/en/countries/east-africa/south-sudan/" title="South Sudan" class="p4346"><span>South Sudan</span></a></li> <li><a href="/en/countries/east-africa/sudan/" title="Sudan" class="p568"><span>Sudan</span></a></li> <li class="last"><a href="/en/countries/southern-africa/swaziland/" title="Swaziland" class="p619"><span>Swaziland</span></a></li> </ul> </div> </div> <div id="c113540599"> <h2>T</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/east-africa/tanzania/" title="Tanzania" class="p575"><span>Tanzania</span></a></li> <li><a href="/en/countries/west-africa/togo/" title="Togo" class="p605"><span>Togo</span></a></li> <li class="last"><a href="/en/countries/north-africa/tunisia/" title="Tunisia" class="p569"><span>Tunisia</span></a></li> </ul> </div> </div> <div id="c113542199"> <h2>U</h2> <div class="menuOfPages"> <ul> <li class="last"><a href="/en/countries/east-africa/uganda/" title="Uganda" class="p577"><span>Uganda</span></a></li> </ul> </div> </div> <div id="c113544599"> <h2>Z</h2> <div class="menuOfPages"> <ul> <li class="first"><a href="/en/countries/southern-africa/zambia/" title="Zambia" class="p582"><span>Zambia</span></a></li> <li class="last"><a href="/en/countries/southern-africa/zimbabwe/" title="Zimbabwe" class="p584"><span>Zimbabwe</span></a></li> </ul> </div> </div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> </div></div></div> </div> </div></div></div> <div class="clear"></div> </div> </div> <script>
var Owl = {};
	Owl.acct = 'O-3';
(function(w) {
	function owl() {
		w._gstc_lt =+ (new Date);
		var o = document.createElement('script');
		o.type = 'text/javascript'; o.async = true; o.src = '//owl.gelo.co.uk/tracker/';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(o, s);
	}
	w.addEventListener ? w.addEventListener('load', owl, false) : w.attachEvent('onload', owl);
})(window);
</script> <script src="/typo3temp/compressor/merged-2e67baf75382a87825adc12c9509eab5-1169cef86b832a4c4c4e4783686c3793.js?1482337683"></script> </body> </html>